Mikäli käytät Applen laitetta, varmista että käytössäsi on viimeisin käyttöjärjestelmäversio (15.4.1)